2008年11月9日日曜日

asdfghjkl.jsに惚れた

このエントリーをはてなブックマークに追加
詳しくはここを
Vimp使い必須機能。
2.0preじゃないと動かない。
2.0preでも動かないバージョンがある。
nightly入れたら動いた。
今までOperaのNightly入れてたけど、最近はVimpやFirefoxのNIghtly入れ始めてる。
色々と危ない環境でブラウジングしている自分に気がついた。
#逆に、IEは一向に更新していません。不思議!
#あ、いやちゃんと更新してますけどねぇ。定例パッチで。

0 件のコメント :

コメントを投稿